A couple CVEs about OpenAFS came across my radar today.

  • CVE-2011-0430
  • CVE-2011-0431

Both site OpenAFS 1.4.14 as affected.  However, the OpenAFS community has confirmed that the security issues were fixed in 1.4.14.  Expect an official announcement from the OpenAFS folks soon to confirm this.

Previous   Up   Next


comments powered by Disqus